Knowledgebase: Plesk
PHP Safe Mode uitzetten in Plesk 11 met PHP 5.4
Posted by Easyhosting on 06 Sep 2013 12:10

PHP safe_mode is in PHP 5.3 Deprecated en in PHP 5.4 REMOVED.

Dit betekent dat hostingpakketten die safe_mode aan hebben staan dit uit moeten zetten in Plesk.

Dit knowledgebase artikel laat zien hoe dit gedaan kan worden:

Ga naar Websites & Domains

Klik op het domein

Ga naar PHP Settings

Zet de safe_mode op "off"

En bevestigen


Help Desk Software by Kayako Resolve